Speedy Přidat reklamu

Téma: Pri startu to cvakne, ale nenastartuje
4.4.2010 v 09:42
Zdar draci,
tak mi ta sezona nezacina uplne podle predstav . Kdyz sem vcera chtel provetrat Shivera, tak ho zkusim nastartovat a vono nic (den predtim sem ho startoval nekolikrat a v poho - odeslo to pres noc). Zmacnu na starter a slysim cvaknuti (vlastne 2 cvaknuti za sebou) a neco co se jako snazi neco delat (tocit), ale to je vsechno. Motor se ani nehne. Myslim, ze to bude starter. Nebo se pletu? Ci kdyby nahodou nekdo mel nejakou radu, jak to nastartovat (treba obehnout 3x po smeru hodin. rucicek a 2x proti), tak sem s tim. Ale jen zaruceny zaklinadla
Dik
Předchozí
1 2
Následující

2 reakcí na tento příspěvek Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:45 | Nahoru | #1
A baterka je v pohodě?

(reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:46 | Nahoru | #2

CharlitoCZ>A baterka je v pohodě?

Těžko....

Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:49 | Nahoru | #3
Zkusil bych zaklínadlo typu: Baterko má, ať jsi nabitá

1 reakcí na tento příspěvek Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:49 | Nahoru | #4
vydundal si baterku jak si to den před tim několikrát startoval

(reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:51 | Nahoru | #5

CharlitoCZ>A baterka je v pohodě?



JJ baterka by mela byt OK. Pred 3 dny sem ji dobil. A nic nenasvecuje tomu, ze by mela byt KO. Svetla sviti silne, ... Pojistky taky OK.

1 reakcí na tento příspěvek Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:52 | Nahoru | #6
A když necháš rozsvícený světla a začneš startovat? Nepohasnou?

Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:52 | Nahoru | #7
startovací relé, zkus ho obejít (na vlastní nebezpečí)

(reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:53 | Nahoru | #8

Wáca>vydundal si baterku jak si to den před tim několikrát startoval



Baterku jsem tam dal pred 3 dny. Pak sem se byl projet a druhy den uz sem nenastartoval

1 reakcí na tento příspěvek Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:54 | Nahoru | #9
tak když je baterka OK tak tam dej rychlost a cukni s motorkou dozadu a dopředu a pak to zkus nastrartovat

edit: nebo ti odešlo dobíjení

Naposledy editováno 04.04.2010 09:55:31

(reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:56 | Nahoru | #10

Marek_xxx>A když necháš rozsvícený světla a začneš startovat? Nepohasnou?



Chova se to normalne. Oni jsou totiz pri startovani normalne jakoby pohasly a az nastartujes, tak se rozsiti uplne. Akorad ted se nerosviti uplne, protoze nenastartuju

1 reakcí na tento příspěvek (reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:57 | Nahoru | #11

Wáca>tak když je baterka OK tak tam dej rychlost a cukni s motorkou dozadu a dopředu a pak to zkus nastrartovat

edit: nebo ti odešlo dobíjení



To jsem taky zkousel. A nic. Jediny co sem nezkousel je ji uplne roztlacit (az do chytnuti).

1 reakcí na tento příspěvek (reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 09:59 | Nahoru | #12

Greenrock>To jsem taky zkousel. A nic. Jediny co sem nezkousel je ji uplne roztlacit (az do chytnuti).


tak pokud máš doma auto tak to zkus přes kabely ať víš jestli je to baterkou nebo ne

(reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 10:27 | Nahoru | #13

Wáca>tak pokud máš doma auto tak to zkus přes kabely ať víš jestli je to baterkou nebo ne




Mě tohle dělala mrtvá baterka - ani bezprostředně po dobití nedávala dost proudu na pohnutí se startérem. Až když jsem připojil jinou tak to startovalo v pohodě.

1 reakcí na tento příspěvek Pri startu to cvakne, ale nenastartuje

4.4.2010 v 10:37 | Nahoru | #14
Máš pořádně dotažený kabely na kontaktech?

(reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 10:52 | Nahoru | #15

11Newmi>Máš pořádně dotažený kabely na kontaktech?



Doufam, ze jo Kontroloval jsem to uz nekolikrat. Veskera jina elektronika funguje OK.

Pri startu to cvakne, ale nenastartuje

4.4.2010 v 11:01 | Nahoru | #16
zle dobité baterky,cype.

Pri startu to cvakne, ale nenastartuje

4.4.2010 v 11:02 | Nahoru | #17
Musí to být nafest, protože někdy všechno svítí, ale jak zmáčkneš startér, tak na kontaktech zajiskří a je to v p.....

1 reakcí na tento příspěvek Pri startu to cvakne, ale nenastartuje

4.4.2010 v 11:12 | Nahoru | #18
když to večer " několikrát nastartuješ", tak z tý baterky několikrát vycucneš proud a ona se vybije, víš? A do rána se sama nenabije..

Světla nepotřebují tolik energie jako startér, takže hodnotit stav baterky podle toho že svtla svítí není dobrý..

Největší spotřebič po startéru je klakson, zkus zatroubit..

2 reakcí na tento příspěvek Pri startu to cvakne, ale nenastartuje

4.4.2010 v 11:42 | Nahoru | #19
až zkusíš baterku, že je ok, tak bych asi ještě zkusil to cuknutí s motorku, ale vypadá to, že ti úplně nevyjede pastorek... Pokud se točí tak, to nebude startovací relé. Viděl bych to na mechanický problém.

baterku prověř jako první.

Pri startu to cvakne, ale nenastartuje

4.4.2010 v 11:56 | Nahoru | #20
nabij znova baterku nebo to zkus nastartovat z jiné nebo to zkus roztlačit a dej si delší projížďku. jestli jsi to jen trochu projel po městě tak jí to nestačilo...

(reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 12:24 | Nahoru | #21

dva_hrnce>když to večer " několikrát nastartuješ", tak z tý baterky několikrát vycucneš proud a ona se vybije, víš? A do rána se sama nenabije..

Světla nepotřebují tolik energie jako startér, takže hodnotit stav baterky podle toho že svtla svítí není dobrý..

Největší spotřebič po startéru je klakson, zkus zatroubit..


Mozna sem to nerek uplne jasne, ale nestartoval jsem jen tak, ale protoze sem jel pryc
Jinak klakson troubi, ostrikovace strikaji, ...

(reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 12:44 | Nahoru | #22

Diamonds_T.>až zkusíš baterku, že je ok, tak bych asi ještě zkusil to cuknutí s motorku, ale vypadá to, že ti úplně nevyjede pastorek... Pokud se točí tak, to nebude startovací relé. Viděl bych to na mechanický problém.

baterku prověř jako první.



Baterka je OK - pres kabely to taky nechytlo. Ja nevim, jak je to konkretne u tyhle motorky, ale kdyz sem mel treba slabou baterku na aute, tak se to aspon zkouselo roztocit (takovy to prevalovani eh, ehh, ehh a nic). Tohle je uplne jiny. Zmacknu "cervene tlacitko" uslysim cvaknuti nekde v oblasti pod nadrzi a pak po dobu par sekund (cca 3) nejaky jakoby tocivy zvuk, ale motor se ani nehne.
Nevim uplne presne jak tam funguje ten pastorek, ale klidne by to mohlo byt ono.

Pri startu to cvakne, ale nenastartuje

4.4.2010 v 14:48 | Nahoru | #23
v tom případě máš zasekanej pastorek, já měl podobnej problém u dváci, vyndal sem starter, vyčistil a už to chodilo

Pri startu to cvakne, ale nenastartuje

4.4.2010 v 17:00 | Nahoru | #24
Pokud je baterka na 100% ok, tak jak psal nekdo nahore, zaradit rychlost (treba dvojku at to jde snaze) a pohnout motorkou sem tam, jednoznacne mas starter v poloze, kdy se mu "nechce".

David

(reakce na) Pri startu to cvakne, ale nenastartuje

4.4.2010 v 19:01 | Nahoru | #25

Diamonds_T.>až zkusíš baterku, že je ok, tak bych asi ještě zkusil to cuknutí s motorku, ale vypadá to, že ti úplně nevyjede pastorek... Pokud se točí tak, to nebude startovací relé. Viděl bych to na mechanický problém.

baterku prověř jako první.



na motorkach nejsou vyjizdeci pastorky jako u auta.

Pri startu to cvakne, ale nenastartuje

6.4.2010 v 13:10 | Nahoru | #26
Trosku jinej, ale dotaz k tematu.
Fungujou u motorky startery stejne jako u auta? - myslim v tom smyslu, ze i kdyz je baterka slabsi, tak se starter stejne pokusi ten motor roztocit a nebo to muze byt i tak, ze kdyz neco rozpozna (nevim co - nejaka elektronika), ze je baterka na to roztoceni slaba, tak se o to ani nepokusi?

Nekde sem se docet, ze existuje i ten druhy zpusob (ale osobne mi nedava moc smysl). Co vy na to?

1 reakcí na tento příspěvek Pri startu to cvakne, ale nenastartuje

8.4.2010 v 20:23 | Nahoru | #27
Jednoduchá pomoc. Vyměň Taliána za Japonce a je po problému!!! P.S. Něco podobného jsem řešil i já a kámoš u Aprilie - pak zjištěna závada. Vadné dobíjecí relé...

(reakce na) Pri startu to cvakne, ale nenastartuje

9.4.2010 v 09:58 | Nahoru | #28
country1>

country1>Jednoduchá pomoc. Vyměň Taliána za Japonce a je po problému!!! P.S. Něco podobného jsem řešil i já a kámoš u Aprilie - pak zjištěna závada. Vadné dobíjecí relé...



To neni jednoducha pomoc - nevim proc, ale srdce me tahne k italskym dvouvalum
No uvidime co to nakonec bude - o vikendu na to kouknu - doufam, ze to bude nejaka moje "ovina" a ne to rele.

1 reakcí na tento příspěvek Pri startu to cvakne, ale nenastartuje

9.4.2010 v 17:56 | Nahoru | #29
U me to to rele nejspis je, ale neni nic tezkyho to vymenit. Part no: 8124636
link

1 reakcí na tento příspěvek (reakce na) Pri startu to cvakne, ale nenastartuje

10.4.2010 v 05:20 | Nahoru | #30

Luka>U me to to rele nejspis je, ale neni nic tezkyho to vymenit. Part no: 8124636
link



Ahoj, můžeš prosím napsat jak se ti projevuje závada na dobíjecím relé ?
Mám nějakej problém s elektrikou a myslím ,že to dělá dobíjení.Přijdu do garáže v pohodě nastartuju a pak jsem ujel asi cca 30 km zastavím na benzínce natankuju a chci nastartovat a motorka ani ťuk s motorem to neotočilo a chovalo se to jak kdyby byla vymlácená baterka.Baterku jsem měl nabitou a den předtím jsem najel asi 130 km takže by měla být dobitá.Tato závada se mi projevuje teď docela často .Poradíte někdo?
Předchozí
1 2
Následující
Pro vložení příspěvku se musíte přihlásit nebo registrovat.
Související témata
Téma Autor Odp. Posl. příspěvek
Yamaha MT-07 vs Aprilia SL 750 Shiver Aprilia SL 750 Shiver, Yamaha MT-07 nOxeL 13 Včera v 09:24 eMnatřetí
Laděné výfuky G.P.R. vs. MIVV vs. R... [1 ... 4, 5] Aprilia SL 750 Shiver Stryko 125 23.5.2018 v 17:53 _ferda_
zahřívání sedačky Aprilia SL 750 Shiver drakulak3 20 23.5.2018 v 12:46 _ferda_
Aprilia Shiver padaky -volba Aprilia SL 750 Shiver Michal-B 11 13.5.2018 v 19:34 krokoš
plexi štít V-FLOW Aprilia SL 750 Shiver Davesv 6 13.5.2018 v 09:12 Michal-B


motozem_rsa_kveten
Objednat reklamu
TOPlist