Originální díly PARTSDEPOT




Nestartuje_vada v elektrice

  • 0

    5.4.2018 od Nighthawk99

    Zdravím,

    prosím o pomoc s tímto problémem. Protože mi odešel aut. sytič, tak jsem si pohrával s jeho náhradou a přitom jsem moto opakovaně startoval->přestalo to startovat->prasklá pojistka 10A Ignition->výměna->pořád praskala->bohužel jsem tam zkusil dát jednou i 15A pojistku->pořád nic->moto odstaveno a rozebráno na kostru->kontrola kabelů a nové pojistky->zkouška->rozsvítí se zadní světlo a moto nestartuje, ale pojistka už nepraská-> levá brzda propojená drátkem, abych eliminoval špatný kontakt (OK), startovací tlačítko (OK), starter napřímo točí (OK), spínací skříňka (OK), relátko zapalování (OK), kabelové svazky (se zdají být OK), boční stojan (OK), baterie (OK)->vyměnil jsem startovací relé a změna, po otočení klíčku na ON už nesvítí ani zadní světlo, u starého startovacího relé ano, v obou případech však moto nestartuje.
    Došly mi nápady, může to dělat CDI? Nebo regulátor? Mám za to, že je vadné jak startovací relé, tak ještě něco dalšího, ale co? Díky moc za radu.

    Odpovědět Doplnit dotaz

Odpovědí (1)
  • 0

    6.4.2018 od frcus

    Jiskru to hází ??

    Doplněno:

    Pokud to bude dávat jiskru tak je zapalování ok a můžeš hledat dál v okruhu starování.
    Někdy stačí vzít kontact spray a prostříknou všechny kontakty. Už se mi to takto potvrdilo 2x. Hlavně u starší motorky.

    6.4.2018 od frcus

    Moto po zmáčknutí startovacího tlačítka nereaguje, tj. nezačne se ani točit startér, ale pokud bych překlemoval startovací relé, tak by to jiskru dávat mělo a to by znamenalo funkční CDI?

    6.4.2018 od Nighthawk99

    Doplnit odpověď


Pro vložení odpovědi se přihlaste.


TOPlist