z regulátoru nejde proud na baterku

  • 0

    11.4.2019 od Tentum

    Ahoj všem,

    v garáži se trápím s Hondou CB1000R. Prostě nedobíjí baterku. Než jsem se pustil do větších akcí, tak jsem měřením zjistil, že stávající regulátor dáva cca 11,5V, což je fakt málo.

    Dle návodů jsem změřil alternátor. Každá fáze dává 16A, odpor je na každém z třech drátu 0,3 ohmu. Dal jsem nový regulátor napětí, ten na výstupu dává kolem 14,9 V, takže dobrý, ale na baterce multimetr navýšení neregistruje, prostě žádný vyšší proud do baterky neteče, ani když zvýším otáčky motoru .
    Vše o co mě napadlo jsem zkusil a změřil. Ale všichni všechno nevíme . Kontroloval jsem pojistky, propípal kabely, dal jinou baterku, kontrola alternátoru, no a nový regulátor.

    Napadá někoho z vás, by se dalo ještě zkontrolovat, aby to šlo? Nebo kde by mohl být problém?

    Děkuju,

    Radek

    Odpovědět Doplnit dotaz

Odpovědí (3)
  • 0

    11.4.2019 od PanKuko

    Podivej se na svorkovnici od altiku k dobijeni a od regulatoru k baterce. Uz jsem videl vyhrate kontaky ve svorkovnici a proud dal nesel. Bylo to na CBR1000RR.

    Doplněno:

    ...jo tu svorkovnici pořádně projdu. Děkuju za tip

    12.4.2019 od Tentum

    Ahoj,
    proud do regulátoru jde, protože když připojím multimetr k výstupům - dobíjení, tak to ukazuje 14,9V. Takže si myslím, že to asi bude dobré....možna.
    Potom jsem udělal ještě jednu věc, pomocí krkodílků jsem propojil konektor dobíjení - dva dráty, co se zapojuje do regulátoru s baterkou a měřil jsem: Změřil jsem baterku dávala 12,6V a to samé napětí jsem naměřil na koncích konektorů, které se za pomoci šroubků připojuje k baterce. Takže jsou kabely průchozí...

    No doufám, že jsem to popsal srozumitelně.

    12.4.2019 od

    Ahoj,
    proud do regulátoru jde, protože když připojím multimetr k výstupům - dobíjení, tak to ukazuje 14,9V. Takže si myslím, že to asi bude dobré....možna.
    Potom jsem udělal ještě jednu věc, pomocí krkodílků jsem propojil konektor dobíjení - dva dráty, co se zapojuje do regulátoru s baterkou a měřil jsem: Změřil jsem baterku dávala 12,6V a to samé napětí jsem naměřil na koncích konektorů, které se za pomoci šroubků připojuje k baterce. Takže jsou kabely průchozí...

    No doufám, že jsem to popsal srozumitelně.

    11.4.2019 od Tentum

    Doplnit odpověď

  • 0

    12.4.2019 od Medved

    Ja tomu moc nerozumim - cos kde meril? Michas dohromady napeti a proud.

    Pokud ti regulator na vystupu s odpojenym konektorem dava napeti kolem 14.9V tak je v poradku. Pokud pripojis konektor a meris na baterce NAPETI, tak to dava kolik? Pokud to ukazuje vyrazne min, je v prdeli bud kabelaz mezi regulatorem a baterkou (spatny kontakt - vypaleny konektor, oxidace anebo oboji) - velmi pravdepodobne, nebo kabelaz mezi alternatorem a regulatorem (stejne priciny) - mene pravdepodobne anebo samotny alternator, ktery do zateze nedokaze dat dostatecny vykon - nejmene pravdepodobne.
    Zkus promerit jeste odpor mezi kazdou fazi alternatoru a kostrou. Tim definitivne vyloucis vadny alternator.

    Doplněno:

    Ahoj,

    děkuju za zprávu, jdu změřit odpor altik - rám. Ve psaní, jsem asi vše domotal..., teď píšu v rychlosti. Pak Ti napíšu, co vše jsem dělal....

    ....zatím děkuju

    Radek

    12.4.2019 od Tentum

    Doplnit odpověď

  • 0

    12.4.2019 od maxx101

    Já když jsem měl CB tak jsem měl v podstatě stejný problém. Měřením se vše tvářilo OK, ale taky jsem měl na baterce míň a při odpojené baterce to bylo OK. Nakonec se zjistilo, že je načnuté jedno vinutí altíku (jedna fáze). Přemotal se altík a cajk. Pak jsem zjistil, že to byla nějaká výrobní vada u těch CB a že snad na to byla i svolávačka.

    Doplnit odpověď


Pro vložení odpovědi se přihlaste.

TOPlist