Problém se startováním

  • 0

    15.5.2018 od Moto_

    Řeším problém u Suzuki GS 500E, r.v. 1990. Motorka někdy nechce nastarovat - svítí kontrolka neutrálu, spínač startéru po zmáčknutí pouze cvakne (relátko), ale motorka nenastartuje ani nemá tendenci točit. Pomůže tomu to, že se zařadí rychlost, pak opět vyřadí zpět na neutrál a pak už startuje. Někdy se proces s přeřazením musí zopakovat i víckrát, než opět startuje. Dělá to ale jen někdy, nejde vypozorovat, že by to mělo s něčím souvislost (teplota, doba jízdy, a pod.). Napadá někoho čím by to mohlo být? Děkuji

    Doplněno:

    U motorky jdou někdy hůře přeřazovat kvalty během jízdy, jiný kvalt tam jakoby "nechce skočit" nebo skočí jiná rychlost...například pocitově je tam jasně neutrál, ale kontrolka se nerozsvítí...Tak jestli to s tím nemůže mít souvislost?

    17.5.2018 od Moto_

    Odpovědět Doplnit dotaz

Odpovědí (3)
  • 0

    15.5.2018 od udinar

    Asi bych prošel všechny elektrické spoje (patice) a zjistit, jestli tam je dobrej kontakt. Někde tam bude chybka.

    Doplnit odpověď

  • 0

    16.5.2018 od Miki750

    Projdi celou blokovací smyčku. Spínač neutralu, spínač bočního stojánku, atd dle schematu.

    Doplnit odpověď

  • 0

    16.5.2018 od Staza

    Čauves, a není problém v páčce spojky - "spínač na vymáčknutou spojku"? Já sice mám novější 2008, ale spínač jsem už měnila a občas se mi to stává i teď … ale stačí, když pokaždé to nejde nastartovat, vymáčknout spojku a zkusit znovu .. poté se už chytí...

    Doplněno:

    Na starejch rocnicich GS 500 E neni cidlo na zmacknutou spojku pri startovani. Spise bych prosel kontakty na tlacitku na start, pripadne cidlo stojanku. Problem bude nekde na strane eletriky :)

    16.5.2018 od Triger_One

    Doplnit odpověď


Pro vložení odpovědi se přihlaste.


motozem_rsa_kveten
Objednat reklamu
TOPlist