Téma: Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)
7.8.2013 v 16:55
Zdravím všechny čtenáře tohoto tématu,

Aktuálně se mi na mojí R1 oběvil problém se startováním, začalo to špatným protáčením motoru za TEPLA 80°C a výše, (za studena se motor protočil jak má) vypadalo to jako slabá baterie což mi ale nesedělo když za studena to startovalo normálně, nicméně jsem vždy něják nastartoval, až do teď. Po poslední vyjížďce jsem se ještě stavil na benzín ale už jsem nenastartoval tak jsme zkusili natočit pomocí startovacích kabelů ale taky nic, motor se neprotočil až pak jsme to na dvojku roztlačili a chytlo to ale teď už nenastartuje ani za studena. Nemáte někdo podobnou zkušenost nebo dobrou radu?

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

7.8.2013 v 17:06 | Nahoru | #1
kdyz to nestartuje ani s kabelama, tak tipuju starter nebo rele

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

7.8.2013 v 17:54 | Nahoru | #2
A starter je úplně "mrtvý", nebo má snahu točit? Pohasnou kontrolky při zapnutí starteru?

Naposledy editováno 07.08.2013 18:01:54

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

7.8.2013 v 19:32 | Nahoru | #3
zkontroluj si kostřící kabel a kontakty na baterce (čistota a přechodový odpor)

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

7.8.2013 v 20:36 | Nahoru | #4
No startér se má snahu točit ale jekoby ho něco drželo a neprotočí motorem a ještě jsem zjistil že při startu (i při jedenom krátkém pokusu) se dosti zahřejou kontakty na baterce, které jsou mimochodem čisté. Rád bych zdůraznil, že to začalo obtížným startováním za tepla.

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

7.8.2013 v 20:42 | Nahoru | #5
Starter kaput, to obtížné startování za tepla je klasickej příznak.

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

7.8.2013 v 20:51 | Nahoru | #6
Jestli se hřejou kontakty na baterce, tak starter odebírá docela velký proud a buď se mechanicky přidírá (ložiska), nebo má zkrat ve vinutí kotvy. Napoj voltmetr červeným (+) drátem na (+) pól baterky a černým (-) na svorku starteru a po zapnutí starteru naměříš, jaký napětový úbytek jest na vedení ke starteru (včetně kontaktů relátka). Max. několik desetin Voltu, jinak je vedení vadné a starter dostává "málo šťávy". Totéž měření pak zopakuj s měřákem napojeným černým fousem na (-) pól baterky a červeným na plášť motoru, abys vyloučil přechodový odpor v kostření motoru.
Ale dle toho zahřívání svorek a kabelů to vypadá ka zkrat ve starteru. Ještě je možné vzít baterku z auta a startovací kabely napojit přímo na plášť motoru a svorku starteru. Poběží-li starter stále ztěžka, je jasně vadný.

Předpokládám tedy, že motor sám o sobě běží dobře a nejeví známky mechanického zadírání.

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

7.8.2013 v 21:17 | Nahoru | #7
:) ok dík moc za pomoc zítra se pokusím startér vyndat a odvezu ho někam na repas i když tady v It to asi nebude laciné a snadné.
PS. Voltmetr tu nemám :)

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

8.8.2013 v 19:17 | Nahoru | #8
Tak jsem dnes vytáhnul startér a když jsem ho připojin napřímo na baterku tak se mi mínusový drát přivařil k obalu (kontak po dobu cca 1 sec) tak jsem to pak rozebral a vypadnul na mě kousek (cca 1,5 cm) měděného drátu z vinutí rotoru, facku mi dal silný zápacha a rotorem šlo otáčet jen velmi ztuha + jsem z toho vyklepal nějáký maras. Takže předpokládám jakožto eletrikář amatér že je starér K.O. Byl bych celkem klidný kdyby mi tuto moji super úvahu potvrdil někdo kdo o elektrice ví víc než já a sice to že kope.

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

8.8.2013 v 23:17 | Nahoru | #9
To vypadá na to, že jsou vyběhaná ložiska, kotva dřela o stator a vinutí se "upeklo". Dost možná ale kotva drhne i proto, že jsou v mezeře napečené kusy plastu z izolace drážek kotvy od přehřátí. Po sundání uhlíků vyklepni kotvu ven a uvidíš. Třeba bude stačit jen opatrně vyšábrovat a fungovat bude, pokud není vinutí narušené, Ale spíš bude, takže pak nechat převinout - to ale možná vyjde levněji sehnat si jiný starter někde na vrakovišti. Projdi také inzerce.

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

9.8.2013 v 13:54 | Nahoru | #10
ok dík moc za rozbor a vysvětlení už mám obědnaný jiný startér.

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

13.8.2013 v 20:44 | Nahoru | #11
Tak jo panové, vyměnil jsem startér a motorka nemá se studeným startem problém ale jakmile se zahřeje tak zase se chová jako když je vybitá baterie pootočí motorem ale neprotočí ho natolik aby chytnul takže to vidím na chybu někde jinde a ona chyba mi odkouřila mů starý startér. Prosím Vás zkušené a moudre o radu a pomoc dík za vaše typy a rady.

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

27.8.2013 v 21:26 | Nahoru | #12
No tak mi přišlo nové startovací relé, vyměnil jsem ho ale problém stále trvá nemá někdo ještě nejáký tip?

Nestartuje R1 r.v. 06 baterie OK (neprotočí motor)

29.7.2020 v 20:36 | Nahoru | #13
Je to hodně starý téma.. Ale mam ten samý problém. Můžeš napsat zda si to vyřešil a popřípadě co s tim bylo?
Pro vložení příspěvku se musíte přihlásit nebo registrovat.
Související témata
Téma Autor Odp. Posl. příspěvek
Perňův Racing koutek - přestavby ok... [1 ... 345, 346] Yamaha YZF-R1 Perňa_81 10372 13.9.2020 v 11:48 kulik
Něco pro sobotní pobavení Yamaha YZF-R1 Lam. 3 12.9.2020 v 18:16 Gahan37
Plasty komplet kde objednat (R1) Yamaha YZF-R1 Koudyss 0 1.9.2020 v 19:38 Koudyss
Závodní řidítka - jak moc rozevřít... Yamaha YZF-R1 Tunakovec 12 27.8.2020 v 21:52 Kohlstein
Nechytla ani přes kabely [1, 2] Yamaha YZF-R1 Kov 53 20.8.2020 v 18:46 lecomondo

TOPlist