Anketa Křišťálová Lupa 2019: Podpořte nás a hlasujte pro web Motorkáři.cz v kategorii Zájmové weby.





cvaká relátko

  • 0

    15.3.2016 od šamánek33

    Zdravím mám aprílii rs 125 rv 2009. Motorka normálně bez problému chytne,ale vzápětí začne cvakat nějaké relátko pravidelně po 30-40 sekundách i za jízdy! chci se zeptat jestli to má vliv na to že nádrž neukazuje vůbec a teplota si skáče sem tam jak se jí zlíbí, při sepnutí relé i mírně klesnou otáčky. Chci se zeptat zda-li s tímto problémem má někdo nějaké zkušenosti , případně radu co s tím. Předem díky za odpověď.

    Odpovědět Doplnit dotaz

Odpovědí (4)
  • 0

    15.3.2016 od Tringi4

    Tyhle motorky jsou už prošpikovaný elektronikou všeho možnýho, takže těžko říct.

    Jestli se s tím chceš dělat, tak si najdi to relátko, který ti cvaká a zjisti odkud kam a k čemu tam je. Pak už se dá vymýšlet něco bližšího.

    Jestli tomu nerozumíš tak si sjeď do servisu a budeš to mít bez problému

    Hodně štěstí

    Doplnit odpověď

  • 0

    15.3.2016 od kilix

    tých relátok zas na tej motorke toľko nie je.
    ale zo schémy mi vyplýva, že plavák a senzor teploty sú na konektore pri sebe, na svorkách 18 a 19, takže začal by som odtiaľ, možno je iba zlý kontakt na konektore. S elektrikou je veselo, zoberieš schému, dáš si pivo a hľadáš drôtik po drôtiku kde je chyba. Tu máš schému:




    Doplnit odpověď

  • 0

    16.3.2016 od 6573

    ...zkusil bych nejprve odpojit postupně plovák a to čidlo.Podle projevů/něco se změní....../bych pokračoval dále.

    Doplnit odpověď

  • 0

    17.3.2016 od šamánek33

    Díky za odpovědi hned dneska na to kouknu :)

    Doplnit odpověď


Pro vložení odpovědi se přihlaste.


TOPlist