motozem_cervenec




Dragstar 650 Classic - nedává jiskru

  • 0

    14.7.2015 od Scanman1

    Prosím o radu. Na Yamaze Dragstaru 650 Classic r.v. 2000 se mi ztratila jiskra. Žádné předchozí problémy. Prostě zničeho nic přestala dávat jiskru. Různými testy a překlemováním káblů jsme zjistili toto. Spínač stojanu OK, napětí na cívkách OK, spínač na páčce spojky OK, spínací skříňka OK (přehozena z jiného Dragstaru na zkoušku), svíčky OK, pojistky OK, napětí na řídící jednotce OK, nikde žádné povolené spojky nebo konektory, akumulátor OK, ukostření motoru OK. Jsem v
    koncích a už nevím co dál a čím by to mohlo být. Nějaká rada co dál zkusit? Díky za případné rady.

    Ještě poznámka, nevím jestli to může mít nějakou souvislost. Asi 2x za poslední rok mi to nechtělo nastartovat, po opětovném otočení klíče do polohy OFF a zpět na ON vše bez problémů. Podotýkám, že spínačka je v pořádku.

    Odpovědět Doplnit dotaz

Odpovědí (3)
  • 0

    14.7.2015 od goldi

    granďo,šel bych po kabelech a začal fajfkama,proměřit všechno,někde musí být krpa jo psal jsem email generálovi z K1400 třeba něco poradí,když neodpoví,zítra prokonzultuji s Arnoštem od nás

    Doplnit odpověď

  • 0

    16.7.2015 od kodl77

    Svíčky opravdu OK? Nejsou ulitý?

    Doplnit odpověď

  • 0

    12.7.2018 od VendaRS

    Zdravím, mám na drakovi podobný problém, nedává jiskru, ale jen na zadním válci, pojistky ok, civka ok fajfka ok, dál nevím, nějaké relé? Děkuju za radu

    Doplnit odpověď


Pro vložení odpovědi se přihlaste.


TOPlist