motozem_rijen




Nestartuje

  • 0

    8.6.2016 od JardaJC

    Prosím o radu, pomoc.
    Nestartuje mi motorka (BMW R1200RT). Přijel jsem do garáže, vypnul ji, zamknul a odešel. Asi za 5 dní jsem ji už nenastartoval.
    Startér točí s motorem ale ten nenaskočí. Baterka je OK, nabitá. Od posledního tankování (ÖMV Trutnov, ten jejich prémiový sto oktanový benzin) najeto ca 300 km, několikrát se startovalo. Vždy bez problémů.
    Můj velice laický názor, že je to v elektrice.
    Stalo se někomu něco takového?
    Díky moc.
    Jarda

    Odpovědět Doplnit dotaz

Odpovědí (5)
  • 0

    8.6.2016 od 00Pavel

    No mě se to tedy nestalo, ale obrať se na GSfórum, je tam pár lidí (např: tonda, servisák), co maj baworáky neskutečně v malíku, tak ti určitě dají lepší rady.

    Doplněno:

    JJ, zkusím. Díky

    8.6.2016 od JardaJC

    Doplnit odpověď

  • 0

    8.6.2016 od rudirt

    Koukni na polohu páčky chcípáku.
    Jelikož o něm nepíšeš, tak na to koukni.
    Mohl jsi zavadit rukávem nebo podobně.
    Přeji mnoho bezproblémových km.

    Doplněno:

    Jak jem psal, to by netočilo s motorem. Chcípák je v poloze "start".

    9.6.2016 od JardaJC

    Myslím, že by to v tom případě ani netočilo s motorem. Ale nasadil jsi mi brouka do hlavy a hned běžím do garáže.

    8.6.2016 od JardaJC

    Doplnit odpověď

  • 0

    8.6.2016 od petrumr

    Proběhne test jak? nesvítí něco třeba EWS?

    Doplněno:

    Zdá se mi, že po zapnutí klíčku test proběhne jako obvykle. Žádná hláška.

    9.6.2016 od JardaJC

    Doplnit odpověď

  • 0

    9.6.2016 od Slávek-TDM

    Matne si vzpominam, ze neco podobneho se stalo kamaradovi na jeho F800ST. Akorat s tim rozdilem, ze mu pohasly kontrolky a budiky pri startovani udelaly znova pulkruh rucickama. V jeho pripade to byla baterie, ktera sice tocila motorem, ale motorka nenaskocila... Jako by chvilkovej pokles napeti odpojil uz pripojenej imobilizer... Zkus nastartovat s pripojenyma startovacima kabelama k autu.

    Doplnit odpověď

  • 0

    9.6.2016 od JardaJC

    Zdar všichni, problém vyřešen.
    Jak jsem psal baterka byla nabitá a "prý" OK.
    Někdo mi poradil, stejně jako Slávek, abych to zkusil startovat s kabelama napojenýma k autu.
    Chvilku to trvalo ale NASKOČILA.
    Takže zítra kupuji novou baterku a bude se jezdit dál.
    Díky všem za snahu pomoci.
    Jarda

    Doplnit odpověď


Pro vložení odpovědi se přihlaste.


TOPlist