Téma: Problem-chcipa
26.6.2016 v 15:48
Zdravím pánove.
koukal jsem na fórka dlouho a byl jsem i v origo servise Yamaha. Když jsem mu říkal co to vše dela a co říkali na fórkách tak mi říkal že na ně nemám koukat a ani nechci citovat.

Mám problém že mi moje r6 2006 chcípá za jízdy. Hodně sem tady četl o TPS i v yamaze mi hned na rovinu rikal na 99,5procent je to TPS senzor a ani se na tom nesvezl.Chyby mi nehlásí. 0 chyb.Chcípá mi to jen občas a spíše ve vyších otáčkách. Koukal jsem na tps na motorce a čistil spoje kontaktolem a nic. Jeden mam origo a druhy je z bazaru. Nepřeměřoval jsem je nemam čím.

Nemůže to to byt něco jiného jako je benzín atd.

A kdyby to byl TPS senzor jak funguje namontovaní. jako jak se tam musí dat-do jaké polohy a jestli se musí spárovat s řídící jednotkou přes VAG.

děkuji za odpověd

Naposledy editováno 27.06.2016 07:00:02
Předchozí
1 2 3
Následující

1 reakcí na tento příspěvek Problem-chcipa

26.6.2016 v 17:59 | Nahoru | #1
Ma cerstva zkusenost s podobnymi priznaky: bordel v nadrzi, ucpany filtr a zaseknuty pal. regulator... po vycisteni to zase frci.

(reakce na) Problem-chcipa

26.6.2016 v 18:39 | Nahoru | #2
merick> Me se to prave take nezda na TPS. Kdyz se kouknu na tachometru na diagnistiku tak tam vse je v pradku jak plyn jde krasne po jedny na stupnici az do 100. a je to bez chyb. Mel jsem prozdno v nadzi a nedojel bych na benzinu tak jsem nalil skandaku benzin a nebyl starej ani spinavej.potom sel doplnil nadz od benziny a nepomohlo to.A ot te doby si myslím ze to začalo,ale nejsem si jistej. a hlavne si chci bejt jistej co to dela. Abych nekupoval zbytecne nahradni dily. Jo a jeste jak to chcipne ,chytna hned ale s plynem. A kdyj jedu rychleji a zmacknu spojku za jizdy dak mi padnou otacky okolo 800 a pak se srovnaj normalne a neni to vzdy.

Naposledy editováno 27.06.2016 06:57:47

Problem-chcipa

26.6.2016 v 19:41 | Nahoru | #3
A jeste kdyby zlobil TPS senzor hodilo by to chybu!

Problem-chcipa

26.6.2016 v 21:44 | Nahoru | #4
Diagnostiku radši ty neřeš, prej spárovat a VAGem
To je taky nápad přijet do servisu a říct, že na foru říkali.

Zkontrolovat palivovou cestu, vyčistit bordel v nádrži a sítko v čerpadle

Naposledy editováno 26.06.2016 21:47:35

Problem-chcipa

26.6.2016 v 22:54 | Nahoru | #5
Ja se v tom moc nevyznam ....VAG...PC....Diagnostika.

Z forem to bylo jinak. Neco me vysvetloval a ja sem mu na to rekl ze jsem i tuto cetl na forum a on to hanil....... Pritom me se zdal ON jako amater.......ani to nezkusil a rikal hned procenta. zkusim vycistit a uvidime.

Dik moc.

Naposledy editováno 26.06.2016 22:59:49

Problem-chcipa

26.6.2016 v 23:16 | Nahoru | #6
A kdyby mi to chcípalo kůli TPS senzoru ukázalo by mi to jako chybu.

Problem-chcipa

27.6.2016 v 10:08 | Nahoru | #7
Vadné TPS čidlo se projevuje tím, že neudrží volnoběžný otáčky. Takže to co jsi psal, že chcípá hlavně ve vysokých otáčkách, pravděpodobně vylučuje vadné TPS.

Naposledy editováno 27.06.2016 10:08:29

Problem-chcipa

27.6.2016 v 10:18 | Nahoru | #8
Nemas uvolnenou kostru na baterce nebo na motoru?

Problem-chcipa

27.6.2016 v 13:16 | Nahoru | #9
Kouknu na to dneska. Potom ale už mi to chcípá třeba i když jedu na jedničku do křižovatky. Ale potom zase v poho. Vyčistím nadrž a kouknu na kabeláž. Děkuji.

Problem-chcipa

27.6.2016 v 17:28 | Nahoru | #10
Tak jsem dnes na ni trochu dělal a měl jsem povolenej kabel na starterreaya ssy to sem dotáhl. Jel jsem to projet. Pomalu město a nechcípla. Pak sem ji otevřel a chcípla. Kouknu ještě na tu kostru motoru. Ale asi benzín to nebude. Ani jednou neskitla prostě nic.

Problem-chcipa

27.6.2016 v 20:23 | Nahoru | #11
Kostru motoru jsem nenasel ani na fotkach. Nevim kde to je. A sice je to blbost ale nemuze to byt svickama. Mam tam brisk.

Naposledy editováno 27.06.2016 20:24:24

Problem-chcipa

27.6.2016 v 21:06 | Nahoru | #12
Tady nikdo neni! nebo nevi!

Naposledy editováno 27.06.2016 21:06:55

Problem-chcipa

27.6.2016 v 21:16 | Nahoru | #13
Tak proste sleduj kostru od baterky, ne? U mne vede na šroub nahoře na motoru.

Problem-chcipa

27.6.2016 v 21:27 | Nahoru | #14
Kouknu na to.Nemel jsem dnes tolik casu. Uz jsem myslel ze jsem to opravil tim dotazenim sroubu a ono prd. Koukal jsem pres budik na TPS senzor na prvnim pozici bylo 20 a kolisalo to mezi 19-20 na 0 plynu a kdyz jsem to projel potom bylo 18.Tahal jsem za plyn a hodnota se nemenila. Doufam ze sem to vysvetlil dobre.

Problem-chcipa

28.6.2016 v 06:33 | Nahoru | #15
Ráno jsem jel kousek do práce jela super a neudělala nic. Teď když nat tím přemyslím,odpoledne ji pojedu projet a zkusím otevřít nadrž. Jestli se tam nedělá podtlak. Chcípá když to když ji otevřu. Kouknu na tu kostru. Zatím děkuji všem.

1 reakcí na tento příspěvek Problem-chcipa

28.6.2016 v 08:08 | Nahoru | #16
Hrubking> s tou otevrenou nadrzi to moc neprehanej, abys nemel rozkrok plnej paliva Jinak to ze za studena jede normalne a za tepla na plnej plyn zdechne nevypada na odvzdusnovani nadrze - to by se chovalo presne naopak.
Takova banalita jako je spinac bocniho stojanu - to jsi kontroloval? Zkus ho na chvili premostit.

(reakce na) Problem-chcipa

28.6.2016 v 08:13 | Nahoru | #17
Slávek-TDM> Děkuji ne to sem nezkoušel. Jak ho prosím tě přemostím. A chcípámi to potom i v malé rychlosti. Děkuju moc.

Naposledy editováno 28.06.2016 08:23:19

Problem-chcipa

28.6.2016 v 08:46 | Nahoru | #18
Normalne, odpojis konektor a spojis draty (nebo ho jen odpojis, podle typu).

Problem-chcipa

28.6.2016 v 09:48 | Nahoru | #19
Ok zkusím to. Zkoušel jsem stojan a funguje. Ještě ho zkusím přemostit. Ok dík. Yamaha r6 2006

Naposledy editováno 28.06.2016 09:48:51

Problem-chcipa

28.6.2016 v 10:34 | Nahoru | #20
Hele podobný problém sem měl taky,až se byl zralý k Chocholouškovi,nakonec to vyřešil jen kvalitní benzín Verva 100.Cukání,chcípaní za jízdy,vyhodilo to chybu,poak to njechtělo chytit až třeba na podruhý,po dlouhých čtení na netu a měnění součástek problém stejný a to ve finále vyřešil benzin Verva

Problem-chcipa

28.6.2016 v 10:43 | Nahoru | #21
A pokud jezdíš Vervu,tak ještě zkus profouknout odvzdušňovací hadičku od nádrže.Já zkoušel snad vše co ti tu radí a nepomohlo nic..A ještě mě říkali v jiném servisu že to může dělat čerpadlo že se přidírá údajně tak sem zkusil první tu Vervu ta obsahuje adetivita a neobsahuje biosložky.A črpadlo sem měl samozřejmě taky rozdělaný,vyčistil to sítko,sajrajt tam byl a hlavně tam byla voda,to je s 95 má v sobě ty biosložky(líh apd.)a líh na sebe váže vodu

Problem-chcipa

28.6.2016 v 11:14 | Nahoru | #22
To jo ale mě to necuká. Jenom chcípá.

Problem-chcipa

29.6.2016 v 05:18 | Nahoru | #23
Včera jsem schválně zkusil 100 oktanovej benzín. Trošku lepší ale chcípá furt.

Problem-chcipa

29.6.2016 v 05:49 | Nahoru | #24
A chcipa ti jen motor nebo ti vypadava i elektrika?

Problem-chcipa

29.6.2016 v 05:56 | Nahoru | #25
Jenom motor. Buť to roztahávám prez kvalt a nebo musím nastartovat. A kontrolky se nerozsvítí.

Naposledy editováno 29.06.2016 06:00:33

Problem-chcipa

29.6.2016 v 06:06 | Nahoru | #26
Jak to myslis, ze se nerozsviti kontrolky? Jakoze to neudela test pristrojove desky jako po otoceni klicku?

Koukl bych na chcipak jestli nema nejaky vakl, draty atp...

Naposledy editováno 29.06.2016 06:14:30

Problem-chcipa

29.6.2016 v 06:23 | Nahoru | #27
Přesně tak jen to chcípne,občas spadnou otáčky s 1200-800. Ale ne vždy a otáčky spadnou na 0. A přesně tak jak si psal. Akorát když startuju za jízdy tak mi svítí při startu kontrolka motoru a benzínu. Co si pamatuju.

Jak to myslis, ze se nerozsviti kontrolky? Jakoze to neudela test pristrojove desky jako po otoceni klicku?

Naposledy editováno 29.06.2016 10:13:28

Problem-chcipa

29.6.2016 v 14:52 | Nahoru | #28
Sice je to blbost. Nemůže to bejt svíčkama.!!! Sice mám tam nový ale Brisk a ne NGK jak udává výrobce.

Naposledy editováno 29.06.2016 14:54:59

Problem-chcipa

1.7.2016 v 19:40 | Nahoru | #29
Takže. Měl jsem rozebraný. Nedrž čistá. Přetlak vzduchu nádrže profouklá. U stojánku se hejbalo čidlo-opraveno.

Byl jsem to projet je to lepši a o dost, za jízdy když zmáčknu spojku tak nechcípne ale normálně otáčky mam 1200 a občas to spadne na 800 ale udrží to a nechcípne. Ale chcípne mi to když zmáčknu spojku a přidám plyn a pustím. Jinak drží. Čím by to mohlo bejt. Já si myslím svíčky......asi blbost.

1 reakcí na tento příspěvek Problem-chcipa

1.7.2016 v 20:26 | Nahoru | #30
když pustiš spojku to dělá čidlo od stojanku,když ti to chcíplo po puštění spojky,Jestli ti kolísají otáčky,svíčky,palivová soustava,vzduchová soustava.Jak vypadají klapky v saní,nemáš tam karbon a pak už sání.Švagr to mu taky kolísali otáčky na farbladovy diky špatné klapce v airboxu.
Předchozí
1 2 3
Následující
Pro vložení příspěvku se musíte přihlásit nebo registrovat.
Související témata
Téma Autor Odp. Posl. příspěvek
Liberec a okolí Batůžek nebo holka ... Yamaha YZF-R6 Krteček1976 3 Dnes v 13:18 Netron
Pekelník s R6 na Nordschleife [1, 2, 3, 4] Yamaha YZF-R6 dejf. 113 Včera v 17:05 kerut
Kartcross /// CBR600RR [1, 2] Yamaha FZR 600, Kawasaki ZX-6R Ninja, Yamaha YZF-R6,... Klouczech 31 30.11.2017 v 13:21 Klouczech
Konečně fungující LED světla [1, 2, 3] Yamaha YZF-R6 MichalR66 71 23.11.2017 v 16:02 assassin
flash tune Kawasaki ZX-6R Ninja, Yamaha YZF-R6, Yamaha YZF-R1, ... Dave3991 9 3.11.2017 v 12:07 CR500

TOPlist